Zurück   Strassenstrich > SONSTIGE FOREN > Fragen & Antworten

Fragen & Antworten Alles was sonst nirgendwo reinpasst(Offtopic)


Antwort
 
Themen-Optionen Ansicht
  #1 (permalink)  
Alt 01-01-2006, 16:29
Novum
Gast
 
Beiträge: n/a
Standard seltsames Problem

Ich stehe vor einem Rätsel.
Wenn ich die Seite: www.hurenforen.to in die Adresszeile meines Browsers eingebe, bleibt der Bildschirm weiss.Die Seite wird einfach nicht angezeigt.Weder mit dem IE noch mit M-Firefox.Alle anderen Seiten funktionieren.
Trenne ich nun meine DSL-Verbindung und wähle mich über ISDN ein fuktioniert alles normal.
Mein DSL-Provider ist Freenet.Kann es sein,dass die diese Homepage hier blockieren?
Mit Zitat antworten
  #2 (permalink)  
Alt 01-01-2006, 17:10
Benutzerbild von Nightsurfer
Registered User
 
Registriert seit: Feb 2004
Beiträge: 212
Standard

Habe auch Dsl bei Freenet. Funktioniert bestens.Probier es doch mit " www.Hurenforen.to/forum2/ "
Mit Zitat antworten
  #3 (permalink)  
Alt 01-01-2006, 17:18
Benutzerbild von Killroy
Ficksau
 
Registriert seit: May 2004
Beiträge: 3.927
Standard

Hallo,

Nightsurfers Adresse gebrauchen ist mal besser

Cache mal leeren, cookies mal wegmachen. Falls Firewall dieses mal checken ob da nicht das Problem liegt. Gesperrte Seiten einfach alle löschen.

Gruß Killroy



Es ist besser, unvollkommene Entscheidungen durchzuführen, als ständig nach vollkommenen Entscheidungen zu suchen, die es niemals geben wird.
Charles de Gaulle
Mit Zitat antworten
Antwort

Stichworte
problem, seltsames

Themen-Optionen
Ansicht

Forumregeln
Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 11:17 Uhr.


Powered by vBulletin® Version 3.7.2 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Ad Management plugin by RedTyger
Fenster schließen

 

DU BEFINDEST DICH DERZEIT IN DER VORSCHAU VERSION MIT ALTEN BERICHTEN !

ZUM FORUM MIT NEUEN AKTUELLEN BERICHTEN GEHT ES HIER WEITER ...